Jieqi CMS 1.70 for PHP 5.3 & ZendGuard 重编译版本

站长看大家局限于杰奇只能在 php5.2.X 版本使用,遂重新对杰奇进行打包,让其可以在php5.3以上版本和zendguard上面运行。 这个版本功能包含以下功能。   该版本可以直接使用本站的授权功能生成key来授权使用,授权地址如下: http://www.jieqi.me/jieqi-key-1-7
已邀请:
登陆报错1045
邮箱没法验证,收不到邮件换了几个邮箱了

要回复问题请先登录注册